読者です 読者をやめる 読者になる 読者になる

Unity4.2.2をインストールしました

ところでMonoDevelopを起動しようとすると

"MonoDevelop failed to start."のエラーが表示されてしまった。

 

unityAnswersに解決方法があったので転載します

 http://answers.unity3d.com/questions/534908/monodevelop-failed-to-start.html

①glibsharpglue-2.zip をDLし解凍する

②glibsharpglue-2.dll を [インストール先]\Unity\MonoDevelop\bin\ に入れる

これで無事に起動できました~